解决android 2.x版本pptp vpn不能连接的问题

手里有个LG p350手机,刷机后系统为2.3.7,始终无法vpn,无论是pptp还是openvpn,当然这还 […]

Debian不能添加VPN?

一直用windows 桌面,添加VPN客户端只需要上控制面板点几下就OK,今天在debian桌面上想VPN一下 […]

pptpd安装脚本

脚本网上找的,32位系统适用,内容如下 #! /bin/sh # ### BEGIN INIT INFO # […]

PPTPD一键安装包

系统要求:CentOS 5 32bits/64bits。 使用方法: wget http://www.diah […]